FSB_ DerVollstreckers Neues Sys.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • schönes sys

      hoffe Du bekommst die 8800gtx bald wieder....
      aber hat Dir der Händler nicht sofort die grakas tauschen können ??

      meiner hatte die karten da, waren auch defekte, aber erst garnicht verkauft...
      2 tage später hatte er eine bereits fehlerfreie lieferung bekommen

      wirst Du die 8800gtx clocken ?
      finde das es garnicht notwendig wäre außer ma ichs 3D mark Punkte g.... :D

      mfg
      PR1
    • Danke, das gebe ich gern zurück. Ich hatte meine 88er GTX bei Mindfactory vorbestellt und da waren sie schon verschickt, als bekannt wurde, daß es Probleme mit dem Widerstand gibt. Sie sollen zwischen nächster Woche Mi. und spätestens 30.11 wider da sein. Clocken werde ich sie nur mal zum testen, sonst finde ich es auch unnötig. Alleine eine GTX basht ja schon alle älteren Karten im SLI o. CF. Hast Du schon mal probiert wie weit sie zu OC'en gehen? Wenn die wieder da sind werde ich mal sämtliche Spiele benchen.
      Q9650 @4Ghz @Wakü, Coba Nitrox 750W, Gigabyte P35-DQ6, EVGA 570 GTX HD Superclocked, 8GB DDR2 PC8500*
      MacBook Pro Retina 15,4", i7 2,6Ghz, 16GB RAM, 512GB SSD, Nvidia 650M GT 1GB
    • hab bisher die beiden garakas nicht übertakten probiert..mach ich aber auch mal testweise..

      muss erstmal mit dem mobo zurechtkommen um einen höheren fsb zu fahren.
      was es mit dem HT Takt genau aufsich hat und was da einzustellen ist mit höherem fsb.., glaub an dem scheiterts das nicht viel geht

      hatte noch kein nforce mobo genauer probiert..

      games usw muss ich erst nach und nach raufgeben, da ich den PC auch für wichtigere Dinge als benchen brauche wirds nur nach und nach etwas mit testen..

      es gäbe laut xs.org forum ein p20 bios, nur hab auf die schnelle nicht gefunden..
    • @PR1: Das mit dem funkenden Liberty bei Dir hat mir Angst gemacht und darum ich gestern ein Enermax Galaxy 850W bestellt und da ich ungeduldig bin hab ich gerade mit MF telefoniert und bekomme nun statt den Sparkle GTX (bei den stand kein genauer Liefertermin fest), zwei EVGA 8800GTX im Austausch. :] Wenn auch mit Aufpreis, aber naja... :(
      Q9650 @4Ghz @Wakü, Coba Nitrox 750W, Gigabyte P35-DQ6, EVGA 570 GTX HD Superclocked, 8GB DDR2 PC8500*
      MacBook Pro Retina 15,4", i7 2,6Ghz, 16GB RAM, 512GB SSD, Nvidia 650M GT 1GB
    • hab mein enermax liberty 620w eh ausgetauscht bekommen, aber wollte auch auf nr. sicher gehen mit den neuen sachen..

      kosten die evga soviel mehr als die sparkle ?

      konnte bisher noch nicht benchen, weil muss das komplette sys morgen vom staker in ein größeres case verfrachten..
      da die 8800gtx so zuwenig luft bekommen...da nur 1cm abstand zwischen nt und graka..
      resultat war oder ist ein dauernd hochdrehender nt und graka lüfter

      das sollte sich mit dem Thermaltake Mozart TX ändern.
      der gefällt zwar nicht jeden aber hat genug platz und 4 klimazohnen :D

      bilder mach ich wenn alles fertig ist...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von PR1 ()

    • Naja ich hatte die Sparkle vorbestellt als sie gerade relativ "günstig" waren, jetzt kosten sie genau so viel wie die EVGA, ich hätte auch warten können, aber es kann sein das sie erst am 30.11. wieder die Sparkle bekommen, aber ich mag nicht so lange warten. Zu dem gefallen mir die EVGA otisch besser und angeblich darf man bei EVGA den Kühler demontieren ohne Garantieverlust, dazu kommt das bei EVGA es das Step-Up Programm gbt und als Spiel Dark Messiah statt CoD2 (da hab ich schon) beiliegt. Ich muß auch ert mal schauen wie es mit der unteren Karte paßt, da bei mir das NT unten ist und darüber nochmal ein Boden, nicht das die untere Karte zu wenig Luft bekommt, da der Slot beim EVGA recht weit unten liegt. Wenn ich Pech habe brauche ich auch noch ein neues Gehäuse, werde wohl dann das Chieftec Big Tower in schwarz nehmen. Aber nur wenn es sein muß...
      Q9650 @4Ghz @Wakü, Coba Nitrox 750W, Gigabyte P35-DQ6, EVGA 570 GTX HD Superclocked, 8GB DDR2 PC8500*
      MacBook Pro Retina 15,4", i7 2,6Ghz, 16GB RAM, 512GB SSD, Nvidia 650M GT 1GB

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von FSB_ DerVollstrecker ()

    • Grakas und Netzteil sind heute gekommen. Hier mal die ersten beiden Läufe 05er und 06er CPU nur @3,64 Treiber auf Qualität Grakas Standard: Bilder vom Sys kommen dann morgen, aber ich sag nur sehr sehr eng und ganz schön warm, aber die Leistung ist hot. ;)
      Bilder
      • 05er testlauf.jpg

        66,32 kB, 800×600, 1.002 mal angesehen
      • 06er88er SLI.jpg

        73,51 kB, 849×600, 1.026 mal angesehen
      Q9650 @4Ghz @Wakü, Coba Nitrox 750W, Gigabyte P35-DQ6, EVGA 570 GTX HD Superclocked, 8GB DDR2 PC8500*
      MacBook Pro Retina 15,4", i7 2,6Ghz, 16GB RAM, 512GB SSD, Nvidia 650M GT 1GB
    • sch... auf die Ergebnisse .... ICH WILL DEN BENCHMARK SEHN !!!

      Das muss doch total geil aussehn wie der dann durchrennt.
      Vor allem der 05er.... =)
      Die deutsche Rechtschreibung ist Freeware, du darfst sie kostenlos nutzen. Allerdings ist sie nicht OpenSource, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen.
    • Naja im 05er bremst die CPU noch ganz schön, aber er geht fast nie unter 100Fps total krass. Und der 01er steht fast minutenlang bei 999FPS, AQ3 macht er mit 3,64Ghz 200k. Habe mal noch 01er und 03er laufen lassen. Muß am WE mal die CPU ausloten, gerade in 1024*768 langweilen sich die Karten ganz schön, da wird noch einiges drin sein. Morgen dann setz ich mein Sys neu auf und dann kommen Spielebenches.
      PS: ich brauch keine Heizung mehr. 8o
      Bilder
      • 01er 88er SLi.jpg

        72,08 kB, 800×600, 963 mal angesehen
      • 03er 88er SLI.jpg

        66,03 kB, 800×600, 978 mal angesehen
      Q9650 @4Ghz @Wakü, Coba Nitrox 750W, Gigabyte P35-DQ6, EVGA 570 GTX HD Superclocked, 8GB DDR2 PC8500*
      MacBook Pro Retina 15,4", i7 2,6Ghz, 16GB RAM, 512GB SSD, Nvidia 650M GT 1GB
    • Hier mal ein paar Bilder, statt synthetische Benchmarks:
      Bilder
      • SA550345.jpg

        190,93 kB, 640×480, 988 mal angesehen
      • SA550346.jpg

        199,88 kB, 640×480, 987 mal angesehen
      • SA550347.jpg

        191,94 kB, 640×480, 997 mal angesehen
      • SA550348.jpg

        186,27 kB, 640×480, 993 mal angesehen
      • mini-SA550350.jpg

        167,62 kB, 600×800, 1.024 mal angesehen
      Q9650 @4Ghz @Wakü, Coba Nitrox 750W, Gigabyte P35-DQ6, EVGA 570 GTX HD Superclocked, 8GB DDR2 PC8500*
      MacBook Pro Retina 15,4", i7 2,6Ghz, 16GB RAM, 512GB SSD, Nvidia 650M GT 1GB

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von FSB_ DerVollstrecker ()

    • Ja gestern bei BF2 hatte ich mal kurz ein kratzendes Geräusch, da waren aber noch die Treiber von CD drauf. Habe sie nun aktualisiert und muß dann nochmal probieren. Weiß jemand wie man bei Oblivion HDR und AA und AF gleichzeitig laufen lassen kann? Das Spiel läßt es ja nicht zu...
      Edit: Treiberupdate brachte keine Besserung, üble Kratzgeräusche bei Fear. Darum habe ich sie nun rausgenommen. :( Naja der Onboardsound geht ja auch, aber irgendwie nicht so toll das bei nem High-End Sys keine X-Fi verwenden kann. hoffe da tut sich noch was.
      Q9650 @4Ghz @Wakü, Coba Nitrox 750W, Gigabyte P35-DQ6, EVGA 570 GTX HD Superclocked, 8GB DDR2 PC8500*
      MacBook Pro Retina 15,4", i7 2,6Ghz, 16GB RAM, 512GB SSD, Nvidia 650M GT 1GB

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von FSB_ DerVollstrecker ()

    • käse, bei mir ists nur minimal im BF2 mit onboard sound, sonst in keinem game

      es gibt aber eine zwischenlösung wo Du die xfi weiter verwenden kannst.

      die 2te 8800gtx mit einer kleineren eventuel flexiblen sli brücke in den mittleren pcie slot geben...die xfi in den letzten pci...

      funktioniert mit minimalen leistungseinbußen...ca 100pkt 3dmark06

      nvidia und evga arbeiten an dem problem..
      hoffe nur bios oder treiberupdate, sonst reiss ichs ganz raus

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von PR1 ()

    • @PR1 Es gibt ein Beta-Bios nach dem P20, daß die Probleme mit dem Sound behebt. Werde es morgen mal draufflashen. Hast Du mal Far Cry mit SLI probiert, im SLI hatte ich arge Bildfehler, aber nur in FC. Ist offenbar noch ein Treiberproblem, da es mit einer Karte lief. (siehe Test mit Lansys)
      Q9650 @4Ghz @Wakü, Coba Nitrox 750W, Gigabyte P35-DQ6, EVGA 570 GTX HD Superclocked, 8GB DDR2 PC8500*
      MacBook Pro Retina 15,4", i7 2,6Ghz, 16GB RAM, 512GB SSD, Nvidia 650M GT 1GB
    • Danke @PR1: dann liegt es sicher an einer fehlerhaften Installation von FC, denn im Lani mit einer 88er lief es auch ohne Probs. Mit der X1900 hatte ich auch schon mal das Prob mit FC.
      Q9650 @4Ghz @Wakü, Coba Nitrox 750W, Gigabyte P35-DQ6, EVGA 570 GTX HD Superclocked, 8GB DDR2 PC8500*
      MacBook Pro Retina 15,4", i7 2,6Ghz, 16GB RAM, 512GB SSD, Nvidia 650M GT 1GB

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von FSB_ DerVollstrecker ()

    • Da Prob war der Sata-Bug gewesen, der ist ja nun schon lange behoben.
      Seit dem hat sich nochmal einiges getan, zwischendurch hatte ich mal mit Kokü probiert, war aber nicht mein Ding. Nun habe ich nochmal umgebaut, neues Gehäuse Chieftec Big Tower, und das Board komplett wassergekühlt, dadurch ist es im Gehäuse jetzt wesentlich kühler und auch am Prozi höhere Taktraten dauerhaft möglich. :] Nur die beiden GTX geben ihre Wärme noch zum Teil ins Gehäuse ab.
      Bilder kommen noch.
      Q9650 @4Ghz @Wakü, Coba Nitrox 750W, Gigabyte P35-DQ6, EVGA 570 GTX HD Superclocked, 8GB DDR2 PC8500*
      MacBook Pro Retina 15,4", i7 2,6Ghz, 16GB RAM, 512GB SSD, Nvidia 650M GT 1GB

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von FSB_ DerVollstrecker ()