Großes Problem - Hilfe ? :)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Großes Problem - Hilfe ? :)

      Hallo Leute.

      Hab mit meinem Zweitrechner momentan nur Probleme. Hab gerade versucht Windows 7 aufzuspielen .. leider ist die Installation 4x gescheitert da er die Dateien nicht entpacken konnte (Kopieren der Dateien zuvor ging wie üblich innerhalb von Sekunden).

      Jetzt habe ich das Problem, dass der PC überhaupt nicht mehr durchbootet. Wenn ich "entf" drücke komme ich nichtmal ins BIOS, da nur "entering setup" kommt, aber nichts mehr weitergeht.

      Dieser "Freeze" kommt auch beim normalen Booten.

      SOBALD ich aber die Festplatte abstecke, startet er durch und ich komme auch ins BIOS (Festplatte ist per SATA angeschlossen).

      Meine Frage ist jetzt ... Festplatte im Arsch oder SATA Anschlüsse auf dem Motherboard? Hoffe ihr könnt mir in der Hinsicht weiterhelfen.

      Grüße
      12$
    • Ok kleines Update. Hab noch einen Sata Brenner gefunden und ihn angeschlossen. Dieser wird erkannt und damit startet der PC auch durch.

      An den Anschlüssen kann es also nicht liegen.

      Die Festplatte wird zwar auch erkannt,

      Samsung bla bla bla DMA 5 , S.M.A.R.T capable and ok

      allerdings tut sich danach nichts mehr.


      Scheint also wohl doch an der Festplatte zu liegen .... vielleicht hat jem. ja noch eine andere Idee, auch wenn ich dies bezweifel :(
    • Bei mir war es bei einer Samsung Platte mal das Kabel, ich musste das originale, was beim Board dabei war, nehmen.
      Die deutsche Rechtschreibung ist Freeware, du darfst sie kostenlos nutzen. Allerdings ist sie nicht OpenSource, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von FSB Kearu ()

    • So ... langsam reichts mir :D

      Jetzt hab ich das Problem auch mit dem neuen Sata Kabel .. wieder kurz nachdem eine Windows 7 Installation nicht erfolgreich war.

      Das Lustige ist, dass die Festplatte in meinem main PC funktioniert und auch die Tests erfolgreich absolviert hat. Frag mich langsam echt woran es noch liegen kann.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 12dollar ()

    • hmm .. weiß nicht.

      hab es mit der Windows 7 DVD versucht und dort bricht die Installation beim Entpacken der Dateien ab (0%, und nach einem längeren Zeitraum dann der Error).

      Hab also nen ISO von der DVD gezogen und nen Flash USB Key erstellt. Mit dem USB Stick konnte ich die Installation weiter bringen als mit der DVD, allerdings hat es dann beim Abschluss der Installation Probleme gegeben ... keine Ahnung .. hatte ich bis jetzt weder mit der DVD noch mit dem USB Stick.

      Werd mal versuchen die Installation mit einem Riegel durchzuführen.