G. Skill F1-4000USU2-2GBHZ 2x1GB DDR 500 PC4000

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • G. Skill F1-4000USU2-2GBHZ 2x1GB DDR 500 PC4000

      Hi Leute!

      Um mein altes System ein wenig aufzumöbeln, hab ich mir folgenden Ram zugelegt:

      G. Skill F1-4000USU2-2GBHZ 2x1GB DDR 500 PC4000
      -------------------------------
      mein weiteres System:

      Asus A8N SLI Deluxe

      Athlon X2 4200+ Toledo E6 Stepping

      Ati 5750

      650 Watt NT

      ---------------------------

      Um den Speicher zu testen, hab ich memtest mit folgenden bios einstellungen getestet:

      Multi auf 8 runter (normal: 11)
      HTT auf 4x
      FSB hoch auf 250 (wollte die CPU und den Ram asynchron laufen lassen, also CPU mit FSB 200, Ram mit 250 MHZ, geht aber nicht...da stellt er mir im bios alles auf default...)
      Vcore standardmäßig auf 1,35V
      Ram Spannung standardmäßig auf 2,6V
      Timings:

      CAS# latency (Tcl) 3
      Tras 8T
      Trcd 4T
      Trp 4T
      (alles wie empfohlen vom hersteller)

      desweiteren:

      Row cycling time (Trc) 16T
      Row refresh cyc time (Trfc) 18T
      Read to write time (Trwt) 3T
      Write time recovery (Twr) 3T
      Memory Timing 1T
      S/W Dram Over 4G Remapping aktiviert <-- was ist das?
      H/W Dram Over 4G Remapping aktiviert <-- was ist das?

      jetzt zum eigentlichen problem:

      ich bekomme beim memtest test#5 fehlermeldungen...

      warum?

      kann es sein, dass es an der cpu liegt, die fsb 250 nicht abkann?
      habe ihn ja extra underclocked, um etwaige probs auszuschalten...8*250=2000 Mhz, standardtakt wären 2200 Mhz...

      Hoffe, mir kann hier einer weiterhelfen ;)

      PS: Hab auch schon versucht, den Speicher mit 2,8V laufen zu lassen, hat auch nichts gebracht...