Reicht mein NT?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Reicht mein NT?

      Hy all,

      Also meine Frage ist, ob mein NT (Enermax Infiniti 720) für eine 2.te Sapphire HD 4870X2 ausreichen würde. (könnte günstig eine bekommen)

      CPU: Q9650 immo @ 3,33GHz 1,25V
      Weiters ist noch ne Laing DDC Pro angeschlossen.
      Am Mobo sind 3x Lian Li Stock Lüfter und 1x Nanoxia FX +12 2000 angeschlossen.
      Des weiteren ist meine WD VelociRaptor und eine WD 1Terra mit 7400rpm und 32mb Cache angeschlossen.

      Weiters geplant: 2x SSD ins Raid

      Wenn ich grob selbst rechne komme ich auf ca ~750W Last.
      Kommt das hin oder hab ich mich iwo verhaut??
      Kann ich eventuell alle anderen Verbraucher auf ein billiges NT (liegt daheim herum und hat iwas bei 200-300W) hängen, damits sich ausgeht??

      Bedanke mich schon jetzt für eure Antworten.

      mfg Chris
      Temps: @ Air/ SCYTHE Katana 4
      no load: CPU: 22°C; MoBo: 32°C; PCH: 33,5°C
      load: Prime95: CPU: 59°C; MoBo: 34°C; PCH: 35°C
      Gehäusetemp: no load: 26°C; load: 39°C offen
      Gehäusetemp: no load: 29,2°C; load: N/A°C geschlossen
      Stromaufnahme: no load: 149W; load: Prime95: 318W; 3D Mark11: 287W
    • Naja Startleitung (grün) vom Enermax mit der des 2.ten verbinden und Masse (schwarz) ebenfalls...
      Hier

      mfg Chris
      Temps: @ Air/ SCYTHE Katana 4
      no load: CPU: 22°C; MoBo: 32°C; PCH: 33,5°C
      load: Prime95: CPU: 59°C; MoBo: 34°C; PCH: 35°C
      Gehäusetemp: no load: 26°C; load: 39°C offen
      Gehäusetemp: no load: 29,2°C; load: N/A°C geschlossen
      Stromaufnahme: no load: 149W; load: Prime95: 318W; 3D Mark11: 287W
    • Hmmm,....
      Weis jemand wieviel Volt das Mobo nachm einschalten über die Leitung ins NT schickt?? Hab immo kein Messgerät parat...

      mfg Chris
      Temps: @ Air/ SCYTHE Katana 4
      no load: CPU: 22°C; MoBo: 32°C; PCH: 33,5°C
      load: Prime95: CPU: 59°C; MoBo: 34°C; PCH: 35°C
      Gehäusetemp: no load: 26°C; load: 39°C offen
      Gehäusetemp: no load: 29,2°C; load: N/A°C geschlossen
      Stromaufnahme: no load: 149W; load: Prime95: 318W; 3D Mark11: 287W
    • Mal schaun, dass ich ein Multimeter auftreibe.
      Theoretisch sollte es doch gehen, wenn ich die Volt, welche das Mobo ans NT schickt, beim Enermax am Ausgang abzapfe und ans 2te NT schicke...
      So sollte das 2te NT maximal paar millisekunden später starten, bzw beim herunterfahren ausschalten, oder?? :h: :h: :h:

      mfg Chris

      Edit: Gute Besserung
      Temps: @ Air/ SCYTHE Katana 4
      no load: CPU: 22°C; MoBo: 32°C; PCH: 33,5°C
      load: Prime95: CPU: 59°C; MoBo: 34°C; PCH: 35°C
      Gehäusetemp: no load: 26°C; load: 39°C offen
      Gehäusetemp: no load: 29,2°C; load: N/A°C geschlossen
      Stromaufnahme: no load: 149W; load: Prime95: 318W; 3D Mark11: 287W

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Dj_Killerboss ()