ASUS P5E3 mit Q6600

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ASUS P5E3 mit Q6600

      Hallo alle zusammen!

      Ich habe mich hier schon etwas eingelesen.. doch leider habe ich noch keine passende Antwort gefunden.

      Ich würde gern etwas mehr Leistung aus meinem Prozessor holen. Mein Board ist ein ASUS P5E3, Intel Core 2 Quad 6600 und 6GB DDR3 RAM (Corsair XMS 1333MHZ).

      Habe mir auch schon einige Tutorials angesehen und wie beschrieben angefangen den FSB raufzusetzen. Normal war 266Mhz habe auf 278Mhz gestellt und alles startet Problemlos.. mir wird auch alles in CPU-Z angezeigt.. Temperaturen sind ok und mit Prime95 entstehen keine Fehler.
      Dann beim schritt auf 289Mhz bleibt der Bildschirm schwarz. :(

      Was mache ich falsch? :h:

      Vielen Dank im Vorraus
      ASUS P5E3 // Intel Core 2 Q6600 // 6GB Corsair XMS3 1333Mhz DDR3 RAM // ATI Radeon HD4870
    • Ich habe mal meine Bios Einstellungen abgeschrieben:

      Ai Overclock Tuner = Manual
      CPU Ratio Setting = Auto
      FSB Strap to North Bridge = Auto
      FSB Frequency = 278
      PCIE Frequency = 100
      DRAM Frequency = Auto
      DRAM Command Rate = Auto
      DRAM Clk Skew on Channel A = Auto
      DRAM Clk Skew on Channel B = Auto
      DRAM Timing Control = Auto
      1st Information 8-9-9-24-4-60-10-5
      2nd Information 9-5-5-4-7-4-7
      DRAM Static Read Control = Auto
      DRAM Dynamic Write Control = Auto
      -----------------------------------------------
      Ai Clock Twister = Auto
      Ai Transaction Booster = Auto
      -----------------------------------------------
      CPU Voltage = Auto
      CPU Pll Voltage = Auto
      FSB Termination Voltage = Auto
      DRAM Voltage = Auto
      NB Voltage = Auto
      SB Voltage = Auto
      Clock Over-Charching Voltage = Auto
      ------------------------------------------------
      Load-Line Calibration = Auto
      CPU GTL Voltage Reference = Auto
      NB GTL Voltage Reference = Auto
      CPU Spread Spectrum = Auto
      PCIE Spread Spectrum = Auto

      -------------------------------------------------
      -------------------------------------------------

      Configure advanced CPU Settings

      CPU Ratio Setting = Auto
      C1E Support = Enabled
      CPU TM Function = Enabled
      Vanderpool Technologie = Enabled
      Execute Disable Bit = Enabled
      Max CPUID Value Limit = Disabled
      Intel (R) SpeedStep (TM) Tech = Enabled


      Ich hoffe ihr erkennt mehr darin als ich! :D
      ASUS P5E3 // Intel Core 2 Q6600 // 6GB Corsair XMS3 1333Mhz DDR3 RAM // ATI Radeon HD4870
    • Frohes Neues Jahr!

      Ich habe meinen FSB auf 300 Mhz eingestellt und bin mit der Spannung bis auf 1,45 V hoch gegangen.. der Pc startet aber nicht mehr.. mehr wollt ich jetzt nicht riskieren.

      Kühlung ist kein Problem.. läuft unter 30 Grad und unter Prime95 noch nie über 58 Grad.

      Was mir aufgefallen ist, ich kann meinen "DRAM Frequency" max. auf 1148 Mhz stellen. Warum ist das so? Mein Speicher kann 1600 Mhz und laut Hersteller kann das Mainboard das auch.

      Ich versteh leider nicht wo der Fehler ist. :(
      ASUS P5E3 // Intel Core 2 Q6600 // 6GB Corsair XMS3 1333Mhz DDR3 RAM // ATI Radeon HD4870