problem mit FSB overclocking

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • problem mit FSB overclocking

      Hallo liebe Community :s:

      freue mich sehr ein teil dieser community sein zu dürfen. :k:

      Habe vor kurzem beschlossen noch den letzten saft aus meinem system zu pressen :tongue: bis ich mir ne neue maschiene zusammenbaue. habe mich darum in zahlreichen foren und artikeln zum thema overclocking eingelesen und verstehe nun so ziemlich alles. ja kann sogar sagen das war schon fast ein studium in dem bereich und hab mir grosses wissen nun angeeignet. 3Tage nonstop lesen und lesen und lesen... :baby:

      jetzt zu meinem problem. ich kann im bios alles ändern so wie ich das will und es funktioniert mit overclocking der komponenten toll. nur der takt des FSB kann ich nicht mal um 1 verändern ohne das beim booten die meldung kommt "AI overclocking failed" :O . so wie ich in artikeln gelesen habe ist meine CPU, mein Mainboard und meine GraKa sogar bestens für overclocking geeignet. und auch bei erfahrungsberichten von andern die ich in foren gelesen habe hat alles mehr oder weniger top funktioniert. ich versteh nicht warum das mit dem FSB bei mir einfach nicht hinhaut. das macht mich mal noch wahnsinnig :b: . bevor ich auf der strasse aber amok lauf :c: und wehrlose menschen niederschiesse :d: hoffe ich doch bald hier hilfe zu finden :t: . Ich benutze ein windows 7 ultimate 64-bit und habe alle treiber und das bios auf neustem stand. meine system config habe ich mit bildern von cpu-z als anhang angefügt.

      mit freundlichen grüssen daum

      claudio
      Dateien
      • zzzCPU.jpg

        (139,56 kB, 285 mal heruntergeladen, zuletzt: )
      • zzzRAM.jpg

        (129,02 kB, 290 mal heruntergeladen, zuletzt: )
      • zzzMBundGPU.jpg

        (116,15 kB, 286 mal heruntergeladen, zuletzt: )
    • Könnte der Ram sein oder fehlende Spannungszugabe in verschiedenen Bereichen.
      RAM-Teiler setzen und/oder Spannungen moderat erhöhen.

      MfG
      Die deutsche Rechtschreibung ist Freeware, du darfst sie kostenlos nutzen. Allerdings ist sie nicht OpenSource, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen.
    • danke erstmals für die schnelle antwort.
      habe den ramteiler schon auf 1:1 gestellt und auch schon mehr volt dazugegeben. hats nicht gebracht. kann alles ändern. konnte den ram sogar auf 933MHz laufen lassen und es ging aber der FSB streickt auch nur schon beim manuellen einstellen vom orginal takt von 266MHz mal 10,5. die teile in meinem computer sind alle nicht OEM. aber kann das sein das da was gesperrt ist am mainboard wegen dem FSB?
    • Gesperrt sein dürfte da eigentlich nix, aber manchmal hat man ein FSB-Hole. Versuch mal 333MHz x Multi 8 einzustellen, bei einem RAM-Teiler von 1:1.
      Bei den Spannungen die MCH mal anheben(NorthBridge Spannung), heißt vielleicht anders bei dir, mal im Handbuch vom Board nachschauen wie es heißt. Was noch helfen könnte, ist gleichzeitig die Spannung vom FSB mit anheben.
      Die deutsche Rechtschreibung ist Freeware, du darfst sie kostenlos nutzen. Allerdings ist sie nicht OpenSource, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen.