Oc E8400 & P5kpl-cm

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Oc E8400 & P5kpl-cm

      Hallo,
      ich möchte folgendes System OC. Bin diesbzgl. noch Jungfrau ;-).
      Mir ist völlig klar, dass ich mit diesem Board nicht weit kommen werde bzw. wenn ich bis jetzt alles Richtig verstanden habe bis 3,6 GHz und davon erwarte ich mir auch keine Wunder! Es geht mir hier rein ums Interesse bzw. Verständnis und nicht weil ich die Leistung brauche. Danke schon einmal im Voraus für Eure Unterstützung!

      System:
      CPU: E8400
      MB: Asus P5KPL-CM
      RAM: Kingston KVR800D2N5/2G x2

      Vorgehensweise:

      1) Intel SpeedStep Technology - Disabled
      2) AI Overclocking - Manual
      3) CPU Frequency (133 - 500) - 400MHz (lt. Asus max. FSB 1600) - Standard 333MHz
      Wenn ich es richtig verstehe, 500MHZ bei frei wählbaren Multiplikator, oder?
      4) DRAM Frequency - zuerst auf 800MHz (1:1), wenn alles läuft auf 960MHz (5:6) stellen, sollte kein Problem sein, oder?
      5) Folgende Punkte würde ich vorab einmal auf Auto lassen, oder?

      Sonstige Einstellungsmöglichkeiten bzw. Funktionen soweit mir bekannt:
      1.8V Dual Over Voltage - Auto, 1.8V, 2V, 2.25V - RAMs - bei 960MHz auf 2V?
      1.5V Over Voltage - Auto, 1.5V, 1.6V - Southbridge - Auto
      VTT_CPU Over Voltage - Auto, 1.2V, 1.3V - FSB Termination - Auto
      1.25V Over Voltage - Auto, 1.25V, 1.4V - Northbrigde - Auto

      Normal lässt man die PCI Frequenz auf 100MHz - soweit mir bekannt. Der PCI Bus wird bei mir leider mit der CPU Frequenz mitangehoben bzw. kann ich diesen anscheinend nicht extra beeinflussen, außer über 1.5V Over Voltage. Da aber lt. Asus OC FSB 1600 möglich sind, sollte dies für den PCI dann ja kein Problem sein, oder?

      Noch habe ich den Boxed Kühler verbaut, aber zum Antesten sollte dies unter Beobachtung der Temps kein Problem sein, oder?
      Soweit halt möglich:
      Das mit den Temps bleibt so! Zumindest beim C0 Stepping der 45nms! Es liegt direkt an den Sensoren, die in den CPUs eingebaut sind (habe schon etliche Mails an Gigabyte und auch Intel geschrieben bzw. auch vom Support erhalten). Da kann auch kein Biosupdate, neue Programmupdates für z.B. Coretemp oder anderes Mainboard helfen! Es liegt definitiv an Intel das Problem der Falschauslesung. Das Problem soll aber mit der neuen C1 Stepping-Fertigung der CPUs nicht mehr auftreten. D.h. entweder neue C1-Stepping CPU sich besorgen oder aber mit dem Sensorfehler der C0er leben, die bis jetzt im Umlauf gekommen sind...


      LG

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Brainiac ()